请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 1272|回复: 3

[通达信] 通达信抓起爆点超精准选股公式(源码 副图 主图 贴图)

[复制链接]

2071

主题

7

听众

2万

积分

顶牛元老

Rank: 8Rank: 8

UID
143
好友
3
精华
1
顶牛币
8323
在线时间
74 小时
注册时间
2012-9-9
发表于 2018-2-21 16:47 |显示全部楼层
分享到:
换:=100*VOL/(FINANCE(7)/100);
 EE2:=(REF(换,1)/240)*FROMOPEN;
 EE3:=(3/240)*FROMOPEN;
 ER5:=NOT(NAMELIKE('S') OR NAMELIKE('*S'))&&VOL>1&&DYNAINFO(39)>1;{去除ST和停牌股}
ER6:=BARSLASTCOUNT(FINANCE(7)=REF(FINANCE(7),1))>=60&&ER5; {去除除权股};
均:=0.01*AMOUNT/VOL;{食碗面}
W2:=BARSLAST(UPNDAY(EMA(C,360),5));
 W5:=IF(均=LLV(均,W2)&&EMA(C,360)>EMA(C,180),L,DRAWNULL);
 W6:=FILTERX(W5,W2);
周:=BARSLAST(W6);
 K:=周-9;
 SD1:=周>=1&&周<=2&&CURRBARSCOUNT<=CONST(周+1)&&CURRBARSCOUNT>=CONST(K+1)&&O<=C&&均>=REF(均,1)&&REF(均,1)<REF(均,2)&&换>EE2&&ER6;
 SD2:=周>=1&&周<=2&&CURRBARSCOUNT<=CONST(周+1)&&CURRBARSCOUNT>=CONST(K+1)&&O<=C&&均>=REF(均,1)&&REF(C,1)<REF(C,2)&&换>EE2&&ER6;
 AB1:SD1 OR SD2;
傲游截图20180221073657.png

0

主题

2

听众

2万

积分

顶牛元老

Rank: 8Rank: 8

UID
90591
好友
5
精华
0
顶牛币
7129
在线时间
77 小时
注册时间
2018-1-17
发表于 2018-2-25 07:22 |显示全部楼层
回复

使用道具 举报

0

主题

0

听众

62

积分

顶牛散户

Rank: 2

UID
92793
好友
0
精华
0
顶牛币
20
在线时间
3 小时
注册时间
2018-5-30
发表于 2018-5-30 22:28 |显示全部楼层
回复

使用道具 举报

0

主题

1

听众

5066

积分

顶牛元老

Rank: 8Rank: 8

UID
93561
好友
1
精华
0
顶牛币
1512
在线时间
67 小时
注册时间
2019-5-19
发表于 2019-5-19 18:13 |显示全部楼层
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册


回顶部