请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 1061|回复: 0

[通达信] 通达信主力暴力拉升指标公式(源码 副图 主图 贴图)

[复制链接]

7667

主题

8

听众

7万

积分

顶牛元老

Rank: 8Rank: 8

UID
39
好友
5
精华
0
顶牛币
33822
在线时间
382 小时
注册时间
2012-9-5
发表于 2018-2-26 13:18 |显示全部楼层
分享到:
ST:=EXIST((C/REF(C,1)-1)*100>5.6,60);
停牌:=DYNAINFO(4)>0;
高价:=DYNAINFO(7)<40;
大盘股:=CAPITAL/1000000<=100;
基础选股:=ST AND 停牌 AND 高价 AND 大盘股;
多头线:=EMA(C,1.5),COLOR0000CC;
空头线:=EMA(C,5),COLORMAGENTA;
均衡线:=EMA(空头线,5),COLORGREEN;
VARF1:=COUNT(CROSS(多头线,均衡线),2)=1;
VARF2:=COUNT(CROSS(空头线,均衡线),2)=1;
主力拉升:=FILTER(VARF1 AND VARF2,2);




TYP:=(HIGH+LOW+CLOSE)/3;
AAWP:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI2天均线:=MA(AAWP,2);
底部上升:=FILTER(-100>CCI2天均线 AND CCI2天均线>REF(CCI2天均线,1),5);
操盘提示选股:(基础选股 AND 主力拉升) OR (基础选股 AND 底部上升);

您需要登录后才可以回帖 登录 | 立即注册


回顶部