请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 34|回复: 0

[通达信] 买卖给力指标公式(通达信公式 副图 源码 贴图)

[复制链接]

1629

主题

0

听众

1万

积分

版主

Rank: 7Rank: 7Rank: 7

UID
11
好友
2
精华
0
顶牛币
4118
在线时间
53 小时
注册时间
2012-9-3
发表于 2019-5-2 07:06 |显示全部楼层
分享到:


REFLINE:-10, 0, 20, 50, 80;
{DRAWGBKLAST(C>0,STRIP(RGB(10,60,0),RGB(10,10,0),0));
DRAWTEXTABS(2,15,'上升趋势重买点,出现卖点轻言顶;'),COLOR0000FF,LINETHICK2;
DRAWTEXTABS(250,15,'下降趋势重卖点,遇见买点未必底。'),COLORFFFF00,LINETHICK2;}
STICKLINE(CLOSE>0,-10,80,6,0),COLOR000000;

调趋势:=34;
调幅:=3;
调频:=4;
VAR1:=LLV(LOW,调频);
VAR2:=HHV(HIGH,调频);
【指导线】:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *50),调幅);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *25),调趋势);
Q:=EMA(AK,8);
【天线】:=Q+27.3;
【地线】:=Q-1.6;
买:IF(CROSS(【指导线】, 【地线】),5,0){,ALIGN1},LINETHICK2,COLOR0000FF;
上1:=IF(CROSS(【天线】, 【指导线】),-3,0);
卖:(上1+50){,ALIGN1},LINETHICK2,COLOR00FF00;
DRAWTEXT(买 =5,-3,'买'){,ALIGN1},LINETHICK2,COLOR00FFFF;
DRAWTEXT((上1=-3),55,'卖'){,ALIGN1},LINETHICK2,COLOR00FF00;
傲游截图20190502070242.png

您需要登录后才可以回帖 登录 | 立即注册


回顶部