请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 51|回复: 0

[通达信] 通达信决策阴量选股公式

[复制链接]

1711

主题

0

听众

1万

积分

版主

Rank: 7Rank: 7Rank: 7

UID
11
好友
2
精华
0
顶牛币
4240
在线时间
54 小时
注册时间
2012-9-3
发表于 2019-5-2 07:17 |显示全部楼层
分享到:
通达信决策阴量选股公式

BBI:=MA(CLOSE,10);
ZDZX:=BARSLAST(ZIG(3, 19)>REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)<REF(ZIG(3,19), 2));  {上次最低高之字转向距离今天的数}
TS:= BARSLAST(C<O AND V>LLV(V,5)*5);{上一个巨量距今天数}
A2:= IF(REF(L,TS)>REF(H,TS+1),REF(C,TS+1),REF(O,TS));{放量当天最低价}
A4:= C>=A2 AND BETWEEN(L/A2,1.035,0.97);{价格条件}
A3:= BETWEEN(TS,2,13); {天数条件}
A5:= V<REF(V,1) AND V<MA(V,5);{成交量条件}
A6:= ABS(C/O)<1.05;{K线条件}
A7:= LLV(C,TS)>=A2;{单阳不破}
A8:=A3 AND A4 AND A5 AND A6 AND A7;
A9:BBI>=A2 AND C>=BBI AND LLV(L,TS)<A2*1.045 AND A8 AND ZDZX;

傲游截图20190502070242.png

您需要登录后才可以回帖 登录 | 立即注册


回顶部