请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 42|回复: 0

[通达信] 大涨前夕指标公式(源码 副图/选股 通达信公式 贴图)

[复制链接]

3253

主题

8

听众

5万

积分

顶牛元老

Rank: 8Rank: 8

UID
35
好友
3
精华
2
顶牛币
31891
在线时间
109 小时
注册时间
2012-9-4
发表于 2019-5-3 07:35 |显示全部楼层
分享到:
大涨前夕指标源码 副图/选股 通达信公式 贴图)

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
副值:=K-D;
涨前测试1:=REF(V<REF(V,1)&&副值>REF(副值,1),1);
涨前测试2:=C>O&&C>REF(C,1)&&V/1.8>REF(V,1)&&V>REF(V,1)&&V/3<REF(V,1)&&副值/2.5>REF(副值,1);
涨前测试3:=涨前测试2&&EXIST(涨前测试1,1);
涨前测试:=V>REF(V,1)&&副值/1.2>REF(副值,1)&&REF(涨前测试3,1);
前夕昨日:=REF(O,1)>REF(C,2)&&REF(C,1)<REF(C,2)&&REF(副值,1)>REF(副值,2);
前夕今日:=REF(副值,1)*2<副值&&副值>0;
大涨前夕1:=前夕昨日&&前夕今日;
大涨前夕:大涨前夕1,NODRAW,COLORGREEN;
STICKLINE(大涨前夕,1.6,0.5,2,0),COLORGREEN;
傲游截图20190503073115.png



您需要登录后才可以回帖 登录 | 立即注册


回顶部